How to install ruby-commander on Debian Unstable (Sid)