How to install ruby-colorize on Debian Unstable (Sid)