How to install ruby-color-tools on Debian Unstable (Sid)