How to install ruby-cocoon on Debian Unstable (Sid)