How to install ruby-classifier on Debian Unstable (Sid)