How to install ruby-celluloid-essentials on Debian Unstable (Sid)