How to install ruby-cat on Debian Unstable (Sid)