How to install ruby-cassiopee on Debian Unstable (Sid)