How to install ruby-carrierwave on Debian Unstable (Sid)