How to install ruby-buff-extensions on Debian Unstable (Sid)