How to install ruby-browser on Debian Unstable (Sid)