How to install ruby-bluefeather on Debian Unstable (Sid)