How to install ruby-blockenspiel on Debian Unstable (Sid)