How to install ruby-berkshelf-api-client on Debian Unstable (Sid)