How to install ruby-beefcake on Debian Unstable (Sid)