How to install ruby-bcat on Debian Unstable (Sid)