How to install ruby-barby on Debian Unstable (Sid)