How to install ruby-awesome-nested-set on Debian Unstable (Sid)