How to install ruby-attr-required on Debian Unstable (Sid)