How to install ruby-amqp on Debian Unstable (Sid)