How to install ruby-amq-protocol on Debian Unstable (Sid)