How to install ruby-afm on Debian Unstable (Sid)