How to install ruby-activerecord-nulldb-adapter on Debian Unstable (Sid)