How to install ruby-activerecord-import on Debian Unstable (Sid)