How to install ruby-activeldap-doc on Debian Unstable (Sid)