How to install ruby-active-model-serializers on Debian Unstable (Sid)