How to install rt4-fcgi on Debian Unstable (Sid)