How to install root-plugin-gui-qt on Debian Unstable (Sid)