How to install root-plugin-gui-fitpanel on Debian Unstable (Sid)