How to remove root-plugin-graf2d-qt from Debian Unstable (Sid)