How to install ri-li-data on Debian Unstable (Sid)