How to install ri-li on Debian Unstable (Sid)