How to install rarian-compat on Debian Unstable (Sid)