How to install quassel-client-kde4 on Debian Unstable (Sid)