How to install quakespasm on Debian Unstable (Sid)