How to install qtscript5-doc on Debian Unstable (Sid)