How to install qtscript5-dbg on Debian Unstable (Sid)