How to install qtquick1-qmltooling-plugins on Debian Unstable (Sid)