How to install qtquick1-qml-plugins on Debian Unstable (Sid)