How to install qtdeclarative5-doc on Debian Unstable (Sid)