How to install qtdeclarative5-dev-tools on Debian Unstable (Sid)