How to install qtdeclarative5-dev on Debian Unstable (Sid)