How to install qtdeclarative4-kqtquickcharts-1 on Debian Unstable (Sid)