How to install qtchooser on Debian Unstable (Sid)