How to install qt5-style-plugins on Debian Unstable (Sid)