How to remove qt3d-assimpsceneparser-plugin from Debian Unstable (Sid)