How to install qt-sdk on Debian Unstable (Sid)