How to remove qt-assistant-compat from Debian Unstable (Sid)