How to install qt-assistant-compat on Debian Unstable (Sid)