How to install qml-model-qtqml-models2 on Debian Unstable (Sid)